Hauptmenü

Alleinerziehend.de Forum
22. Februar 2018, 09:34:28 *
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername und Passwort
Info-Center: Statistiken
Letzte Beitrage
 
   Übersicht   Hilfe Suche Einloggen Registrieren  
Seiten: [1]   Nach unten
  Drucken  
Autor Thema: Aufbau  (Gelesen 4238 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
EX-User
Gast
« am: 25. August 2006, 15:24:18 »

Ich wollt mal fragen ob jemand weiss, woran es liegen könnte, das sich, wenn ich was anklicke, es ewig dauert bis sich die Seite aufgebaut hat??
Gespeichert
EX-User
Gast
« Antworten #1 am: 25. August 2006, 15:36:04 »

Beitrag wurde von der Forumsleitung entfernt
Gespeichert
EX-User
Gast
« Antworten #2 am: 25. August 2006, 21:08:32 »

nein, es betrifft nur diese Seite, das dauert immer ewig!!
Gespeichert
EX-User
Gast
« Antworten #3 am: 25. August 2006, 21:51:30 »

Beitrag wurde von der Forumsleitung entfernt
Gespeichert
cmag16
Hero Member
*****

Karma: +28/-17
Offline Offline

Geschlecht: Weiblich
Beiträge: 519


« Antworten #4 am: 26. August 2006, 10:36:02 »

@Nike771,

das mit dem langen Aufbau der Seiten kann ich nicht bestätigen. Deshalb denke ich kaum, dass es
noch startschwierigkeiten des neuen forums.

sind. Aber das kann man eh schlecht vergleichen,  denn dazu gehören auch Angaben wie
- Speicherplatz des Rechners (mir sind schon  Leute unter gekommen deren Platte war so randvoll, da muss man sich nicht wundern das der Rechner den Inhalt nicht mehr unterkriegt)
- Provider (auch da soll es Unterschiede geben)
- Vertrag mit dem Provider (Wie viel  Daten werden pro Zeiteinheit runtergezogen), also DSL 1000 oder Huch oder analog....
- Ortsgegebenheiten (es soll Provider geben die einen einen guten Vertrag verkaufen also hohe Datenraten, aber verschweigen das der Ausbau der Leitungen noch nicht bis zu dem gewünschten Anschlussort vorgedrungen ist,  soll heißen man zahlt für etwas das man nicht kriegt...)

Mit freundlichen Grüßen

cmag16, die mit DSL 3000 keine Aufbauprobleme hat

Gespeichert
EX-User
Gast
« Antworten #5 am: 26. August 2006, 16:15:56 »

Habe auch DSL 3000 und trotdem dauert es eben echt lang!
Ansonsten habe ich nirgenwo dieses Problem, liegt also nicht an meinem Rechner!

Vollgestopft ist er auch nicht, da ich ihn regelmässig "entrümpel" und das gestern auch erst wieder gemacht habe!

Naja egal, dann muss ich eben warten...
Gespeichert
Seiten: [1]   Nach oben
  Drucken  
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006, Simple Machines LLC Prüfe XHTML 1.0 Prüfe CSS
Die Artikel sind geistiges Eigentum des/der jeweiligen Autoren, alles andere © 2003 - 2011 by Alleinerziehend.info