Hauptmenü

Alleinerziehend.de Forum
22. Februar 2018, 09:55:35 *
Willkommen Gast. Bitte einloggen oder registrieren.

Einloggen mit Benutzername und Passwort
Info-Center: Statistiken
Letzte Beitrage
 
   Übersicht   Hilfe Suche Einloggen Registrieren  
Seiten: 1 [2]   Nach unten
  Drucken  
Autor Thema: Keine Seite zum anzeigen  (Gelesen 8073 mal)
0 Mitglieder und 1 Gast betrachten dieses Thema.
EX-User
Gast
« Antworten #10 am: 24. Januar 2006, 20:55:37 »

Hi, Sternschnuppi

Hab diesen Kasten seit drei Wochen immer dann auf dem Schirm, wenn ich 1. versuche, über AOL direkt auf die Seite zu gelangen oder
2. den Link "Forum" auf der Seite direkt anklicke.

Ich latsche seither durch die Hintertür, mach also den Internet Explorer nochmal extra auf und gelange über die AOL-Homepage zu Alleinerziehend.de.
Nunmehr dort angelangt (ohne grau) komme ich nur über "Home" zum Forum, ansonsten wieder grau... puzzled Geht irgendwie, is´aber ja nicht unbedingt so gedacht...

Kann allerdings auf diese Weise relativ entspannt surfen
Lieben Gruß
Uli
Gespeichert
vero
VIP
*****

Karma: +2/-0
Offline Offline

Geschlecht: Weiblich
Beiträge: 517


« Antworten #11 am: 25. Januar 2006, 04:21:03 »

Hallo,
also ich glaube nicht, dass es wirklich mit aol zusammenhängt. aol habe ich nämlich noch nie verwendet. trotzdem habe ich das graue kästchen in regelmäßigen abständen immer wieder auf dem bildschirm. oft lässt es sich kaum vertilgen. ich komme dann aber meist rein, wenn ich das browserfenster zu mache, ein neues öffne und dann über die history herkomme, dabei allerdings die startseite vermeide.
lg vero  
Gespeichert
Celtic
Gast
« Antworten #12 am: 25. Januar 2006, 09:02:06 »

Das liegt auch nicht an AOL. AOL habe ich auch nicht.
Habe derzeit das Problem auch wieder, allerdings ist es dann plötzlich weg.
Ich gehe dann immer über folgenden Link...

http://www.alleinerziehend.de/index.html

allerdings komme ich dann auch nicht auf die Startseite
Gespeichert
eric
VIP
*****

Karma: +15/-7
Offline Offline

Geschlecht: Männlich
Beiträge: 506



WWW
« Antworten #13 am: 25. Januar 2006, 12:03:28 »

hallo zusammen,

hier also eine weitere these:
die probs liegen wohl irgendwie am browser (iexplorer) oder einer konfiguration von ihm. d.h. mit einem "alternativ-browser" (z.b. der von aol) kann es sein, dass die probs nicht auftreten. (warum auch immer und wie manchmal in den threads zu diesem thema geschildert).

was heisst das?
beste erfahrungen hab ich mit dem "avant-browser"  http://www.avantbrowser.com/download.html. zwar ist der im wesentlichen eigentlich nur ne "haube" über den ms-internet-explorer, aber er ist schneller, schöner, grösser, besser, toller......und für umsonst und bringt diese fehler nicht. - die bedienung ist gleich, nur die fenster sind etwas "aufgeräumter".

wer hat ein prob und will das gute stück mal ausprobieren? würd mich interessieren, was passiert. bei mir hats bisher an 3 rechnern geklappt.

neugierige grüsse
eric

[Editiert am 25/01/2006 von eric]
Gespeichert

---------------------
pauschale aussagen sind IMMER falsch.
Sirius
Sr. Member
****

Karma: +39/-31
Offline Offline

Geschlecht: Männlich
Beiträge: 377


« Antworten #14 am: 25. Januar 2006, 12:26:33 »

Also ich kenne das Problem weder unter Microsoft Explorer, noch unter Firefox, noch unter Opera.

Ich tendiere übrigens dazu, dass beides stimmt: Bei Celtic liegt's an irgendwelchen Rechnereinstellungen, bei den AOL-usern wird das Prob durch AOL noch verstärkt (sofern es überhaupt das gleiche Porb ist und nicht ien anderes, durch AOL verursachtes). AOL verzapft schon immer soviel Unfug auf den Rechnern, ich versteh echt nicht, wie die immer noch neue Kunden finden, es muss doch jeder mindestens einen kennen, der die Hände über dem Kopf zusammenschlägt.

S.
Gespeichert
sylvie
Gast
« Antworten #15 am: 31. Januar 2006, 11:43:51 »

Hi Purity,

guck mal bitte nach ner Datei

 
FUKRFLOX.index[1]*


Da müsste die Ursache liegen!

Liebe Grüße, Sylvie
Gespeichert
Locke5
Gast
« Antworten #16 am: 31. Januar 2006, 11:55:41 »

Ja - BITTE BITTE lieber Purity ...

.... denn es "poppt" schon wieder ganz heftig  mad3    Zwinkernd  


Und es ist soooo lange gutgegangen - über Mozilla. Und plötzlich, ohne die Einstellungen oder irgendetwas geändert zu haben, geht es schon wieder los!

Und auf die "Home"-Seite kommt man dann gar nicht mehr  Traurig  

Danke schon mal fürs Schauen Purity!

Schöne Grüße
Locke

Gespeichert
Seiten: 1 [2]   Nach oben
  Drucken  
 
Gehe zu:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.11 | SMF © 2006, Simple Machines LLC Prüfe XHTML 1.0 Prüfe CSS
Die Artikel sind geistiges Eigentum des/der jeweiligen Autoren, alles andere © 2003 - 2011 by Alleinerziehend.info