Alleinerziehend.de Forum

System => Computerprobleme => : wowin 15. July 2007, 20:59:22



: Hab nur ich das Problem?
: wowin 15. July 2007, 20:59:22
Bei jeder Seite die Ich bei alleinerziehend habe muss ich ein Fenster wieder zumachen das sagt mir "
overLIB 4.10 or later is requiered for the Hideform plugin" Ist das ein Problem meiner Kiste? Wie gesagt es taucht "glücklicherweise NUR" beim Aufruf der alleinerziehend Seiten auf.
Wenn mir jemand helfen könnte wäre ich sehr dankbar, da es so ziemlich nervig ist ..
viele Grüße

Wolfgang


: Re: Hab nur ich das Problem?
: Maja 15. July 2007, 21:35:03
Damit die Fehlermeldung verschwindet müsstest du einmal alle Cookies, Verlauf und Internetfiles leeren.

Das geht im Firefox mit [strg] + [shift] + [entf]
oder über Extras -> Private Daten löschen
oder du lädst die Seite komplett neu mit [strg] + [shift] + [F5].

Im Internetexplorer über Extras -> Internetoptionen

Maja



: Re: Hab nur ich das Problem?
: wowin 15. July 2007, 22:34:07
Danke für die Magischen Worte :-)
Ich hatte das schon mal probiert und da hatte es nicht funktioniert, aber jetzt ging es
freu  :) :) :) :) :)


: Re: Hab nur ich das Problem?
: Bea 16. July 2007, 11:25:50
Oh, gibt’s bei mir vielleicht auch so eine Schnelllösung?

Ich hab das Problem, dass wenn ich hier PM´schreibe, oder auf Artikel antworte, dass ich immer ein Problembericht kommt mit „senden, oder nicht senden?!?“ Drücke dann immer auf „nicht senden“ und flieg dann immer von der Seite.Was passiert eigentlich, wenn ich auf senden klicke? Wer bekommt denn dann mein Problemchen zugeschickt?
Seitdem schreib ich’s immer erst im Word kopiers schnell rein und schick es schnell weg.

Gruß

Bea


Sorry, the copyright must be in the template.
Please notify this forum's administrator that this site is missing the copyright message for SMF so they can rectify the situation. Display of copyright is a legal requirement. For more information on this please visit the Simple Machines website.